Sie sind nicht angemeldet.

Bender

Fortgeschrittener Jäger

  • »Bender« ist männlich
  • »Bender« ist der Autor dieses Themas

Beiträge: 76

Spielt zurzeit: Mh3rd & Mhfu

Beruf: Schüler

  • Nachricht senden

1

05.08.2013, 21:15

PSP stürzt ab bei Wlan verbindung

Hallo ich habe folgendes Problemund zwar habe ich mich daran versucht XlinkKai zu installieren und bin kurz vorm Ende auf jedenfall ist es so, das ich die Plugins auf die PSP gemacht hab, aber bei MH3rd und MHFU stürzt die PSP ab wenn ich online gehen will. Kennt jemand die Lösung? Vielleicht sind ja meine Plugins nicht kompatibel hat den Download Link für ME 6.60 1.8?
Divine Dragons | Bender |Mh3rd und Mhfu | Hr.6 und Hr 9



Danke an das ganze Forum und an die Moderatoren die das alles verwalten <3 Und an Vuze, der Deutsch Patch ist genial :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bender« (05.08.2013, 21:19)


Arthok

Xeno'jiiva Vernichter

  • »Arthok« ist männlich

Beiträge: 2 168

Spielt zurzeit: den Unschuldigen!

Wohnort: irgendwo in einer weit weit entfernten Galaxis

Beruf: BOfH

  • Nachricht senden

2

06.08.2013, 09:48

Hab dir mal ein Plugin angehängt das mit der CFW funktioneren sollte, zumindest bei mir. Hab die gleiche CFW ^^

Hast du alle anderen Plugins ausgemacht, speziell RJL?
»Arthok« hat folgende Datei angehängt:
  • AdhocToUSB.zip (17,76 kB - 1 mal heruntergeladen - zuletzt: 06.08.2013, 17:06)

Nya! :3

Bender

Fortgeschrittener Jäger

  • »Bender« ist männlich
  • »Bender« ist der Autor dieses Themas

Beiträge: 76

Spielt zurzeit: Mh3rd & Mhfu

Beruf: Schüler

  • Nachricht senden

3

06.08.2013, 16:58

Ja hab ich, und danke ich hab ein 64 bit Betriebssystem und bekomme es sowieso nicht mit der Bridge hin, weil meine PSP nicht erkannt wird.
Divine Dragons | Bender |Mh3rd und Mhfu | Hr.6 und Hr 9



Danke an das ganze Forum und an die Moderatoren die das alles verwalten <3 Und an Vuze, der Deutsch Patch ist genial :D

Arthok

Xeno'jiiva Vernichter

  • »Arthok« ist männlich

Beiträge: 2 168

Spielt zurzeit: den Unschuldigen!

Wohnort: irgendwo in einer weit weit entfernten Galaxis

Beruf: BOfH

  • Nachricht senden

4

07.08.2013, 08:44

Bist du dir sicher, dass du den Typ B Treiber funktionsfähig installiert hast?

Hast du die neuere Bridge die V 0.2 oder so ähnlich?

Nya! :3