Sie sind nicht angemeldet.

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

1

14.02.2011, 12:30

Problem mit Xlink Kai schnelle Hilfe wäre nett ;)

Hi Leute ich hab mir jetzt XLink Kai gmacht mit Plugin und wollte jetzt Online Spielen

Aber:

Wenn ich mit MHP3rd und MHFU Online gehe sehe ich in den Arenen keine also bei mir in der Online Hall

Warum ist das so kennt das Problem noch einer ? Und wenn ja wie hat der jeneige es vlt Gefixt bekommen ?



THX Im Vorraus ^^

ShiningAdversity

Zorah Magdaros Vertreiber

  • »ShiningAdversity« ist männlich

Beiträge: 304

Spielt zurzeit: MH:W

Wohnort: Mönchengladbach

  • Nachricht senden

2

14.02.2011, 14:44

Hast du Bridge.exe gestartet und die Zahl benutzt die dein MS Loopback hat???

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

3

14.02.2011, 15:09

jap alles wie im tut gemacht das bei xlink ist und exe gestartet ports freigeschaltet alles so wie es is aber ich bekomme keinen aus der liste

Jinouga-Killer

Zorah Magdaros Vertreiber

  • »Jinouga-Killer« ist männlich

Beiträge: 308

Spielt zurzeit: Monster Hunter 3 Ultimate

Wohnort: Nähe Wiesbaden

  • Nachricht senden

4

14.02.2011, 15:13

was sagt denn die bridge
hast du den type b driver installiert?
und winpcap?

League of Legends: Zeratulos added mich wenn ihr wollt ;)

ShiningAdversity

Zorah Magdaros Vertreiber

  • »ShiningAdversity« ist männlich

Beiträge: 304

Spielt zurzeit: MH:W

Wohnort: Mönchengladbach

  • Nachricht senden

5

14.02.2011, 15:15

wenn er alles nach meinem TuT gemacht hat müsste er ja WinPcap und so haben ist das Plugin an?

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

6

14.02.2011, 15:18

@jinouga-killer

Alles installiert alles gemacht getan nix

@ShiningAdversity

Jap Plugin an Kalt start gemacht alles aber nix

Jinouga-Killer

Zorah Magdaros Vertreiber

  • »Jinouga-Killer« ist männlich

Beiträge: 308

Spielt zurzeit: Monster Hunter 3 Ultimate

Wohnort: Nähe Wiesbaden

  • Nachricht senden

7

14.02.2011, 15:26

was sagt denn bridge.exe?

League of Legends: Zeratulos added mich wenn ihr wollt ;)

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

8

14.02.2011, 15:28

birdge sagt alles is okay :) das is doch gut oder ?

Jinouga-Killer

Zorah Magdaros Vertreiber

  • »Jinouga-Killer« ist männlich

Beiträge: 308

Spielt zurzeit: Monster Hunter 3 Ultimate

Wohnort: Nähe Wiesbaden

  • Nachricht senden

9

14.02.2011, 15:35

ja also wenn da steht Connection OK dann isses gut
hast du deinen kanal auf der psp auf 1 gestellt

Einstellungen----->Netzwerkeinstellungen------> adhoc einstellungen ------->kanal 1

League of Legends: Zeratulos added mich wenn ihr wollt ;)

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

10

14.02.2011, 15:49

ja hab ich ich hab auch OH wählen auf auto gestellt alles so gemacht wie es in den tuts steht aber es funzt einfach net ich könnt kotzen X(

ShiningAdversity

Zorah Magdaros Vertreiber

  • »ShiningAdversity« ist männlich

Beiträge: 304

Spielt zurzeit: MH:W

Wohnort: Mönchengladbach

  • Nachricht senden

11

14.02.2011, 15:49

verinde deine PSP schon vorher mit der bridge und geh in die online halle ehe du Kai startest vllt geht es dann ;D

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

12

14.02.2011, 15:56

hab ich au schon probiert ich will doch nur Online zoggen ;( ich hab übrigens eine Gepatchte CFW 5.50 gen-D3

Jinouga-Killer

Zorah Magdaros Vertreiber

  • »Jinouga-Killer« ist männlich

Beiträge: 308

Spielt zurzeit: Monster Hunter 3 Ultimate

Wohnort: Nähe Wiesbaden

  • Nachricht senden

13

14.02.2011, 16:01

also ich habe 5.50 prome 4
aber ich glaube nicht das das was ändert

League of Legends: Zeratulos added mich wenn ihr wollt ;)

ShiningAdversity

Zorah Magdaros Vertreiber

  • »ShiningAdversity« ist männlich

Beiträge: 304

Spielt zurzeit: MH:W

Wohnort: Mönchengladbach

  • Nachricht senden

14

14.02.2011, 16:03

was meinst du mit gepatchte?

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

15

14.02.2011, 16:09

es gibt ein Patch programm für die psp weil bei mir Prometheus net läuft und daher musste ich die 5.50 gen d3 patchen um MHP3rd zum laufen zu bringen

16

14.02.2011, 16:16

Wenn du alles anhast und am besten die Bridge.exe v2 benutzt, kann es nur an den Ports liegen.
Hast du alle geöffnet? Auf Router zugreifen>>>Port 30000 UDP freischalten...

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

17

14.02.2011, 18:43

es gibt bridge v2 ? hab ich garnet kannste mir nen link zur exe geben ?

und ja ich habe alle ports offen die er verlangt ich bekomme keine fehlermeldung nix -.- ich will nur zoggen ;(

ShiningAdversity

Zorah Magdaros Vertreiber

  • »ShiningAdversity« ist männlich

Beiträge: 304

Spielt zurzeit: MH:W

Wohnort: Mönchengladbach

  • Nachricht senden

18

14.02.2011, 19:03

Hast du vllt Win7?

jingouga

Fortgeschrittener Jäger

  • »jingouga« ist männlich
  • »jingouga« ist der Autor dieses Themas

Beiträge: 49

Spielt zurzeit: Monster Hunter Portable 3rd

  • Nachricht senden

19

14.02.2011, 19:20

ja warum ?

ShiningAdversity

Zorah Magdaros Vertreiber

  • »ShiningAdversity« ist männlich

Beiträge: 304

Spielt zurzeit: MH:W

Wohnort: Mönchengladbach

  • Nachricht senden

20

14.02.2011, 19:27

Jo du musst beim start des PC F8 drücken und die Treibersignatur deaktivieren dann sollte es gehen;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ShiningAdversity« (14.02.2011, 19:42)


Ähnliche Themen