Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Monster Hunter Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tigrex95

KutKu Killer

  • »Tigrex95« ist männlich
  • »Tigrex95« ist der Autor dieses Themas

Beiträge: 108

Spielt zurzeit: MHFU, MH3, MHP3rd, Minecraft, COD Ghosts, >>MH3U<<

Wohnort: Hessen, Rodgau

Beruf: Schüler

  • Nachricht senden

1

23.07.2016, 08:52

New 3DS XL verliert die Verbindung

Ich habe es jetzt seit einigen Tagen beobachtet und dabei im Internet versucht etwas dazu zu finden, konnte aber leider gar nichts finden.

Wenn ich mit meinem New 3DS XL (Aus dem neuen MHGenBundle) online in MHGen spiele, verliere ich ausnahmslos in jeder Quest nach ca 5 Minuten die Verbindung.
Ich habe davor mit einem normalen 3DS XL über den gleichen Router gespielt und hatte noch nie Probleme.

Weiß einer von euch, was da los ist? Wenn ich nach dem Verlust der Verbindung ins Homemenü gehe, ist immer eine starke Internetverbindung vorhanden.
Ein Systemupdate gibt es ebenfalls nicht.
Ich habe es auch versucht, mich direkt an den Router zu setzen, um dort zu spielen. Das Ergebnis war jedoch das Gleiche; keine Verbindung.

Ich hoffe, ihr könnt mir wirklich helfen

mfG
Divine Dragons
Name: Tigrex
Liga Status: Pro-Liga
Gildenrang: Mitglied
Jägerrang: 117+





Wii-Homebrew Topsites

Ryusei

KutKu Killer

  • »Ryusei« ist männlich

Beiträge: 91

Spielt zurzeit: Black Desert Online

Wohnort: Hamburg

  • Nachricht senden

2

23.07.2016, 10:12

Prüf mal deine Port`s
MHGen
HR: 210+

KitsuLeif

Dah'Ren Vertreiber

  • »KitsuLeif« ist männlich

Beiträge: 392

Spielt zurzeit: Monster Hunter: Generations

Wohnort: Bruchmühlen

  • Nachricht senden

3

23.07.2016, 10:15

Bei mir liegt es daran, dass der Router meint, die IP-Adresse würde schon von einem anderen Gerät verwendet werden. Sobald ich das ganze manuell eingestellt hatte, ging es dann.